Přihlásit se

Joomla 5.0.3 a 4.4.3 bezpečnostní aktualizace (02 dub 2024)

Joomla 5.0.3 a 4.4.3 je nyní k dispozici. Jedná se o bezpečnostní vydání pro Joomla 4.x. a 5.x.

phoca cart filtr module - specifikace

15. bře 2024 13:12 - 15. bře 2024 13:16 #149280
Odpověď od Ernst
Joomla Expert

 Ta funkce tam je (ajaxová změna položek => ajaxová změna filter a search modulů, 

Teď jsem se zmátl, já tak nikde tuto volbu nevidím

tedy pokud myslíš toto  Hledání a filtrování AJAX (položky), tak to zapnutý mám

17. bře 2024 18:40 #149281
Odpověď od Ernst
Joomla Expert
Tak jsem šel naproti.
V phoca cart beta41 a joomla 5.0.3 to funguje, při phoca cart 4.0.10 to nefunguje (ani nehlásí js chybu)
variantu joomla 4 phocacart 5 beta jsem nezkoušel.

Powered by Fórum